Follow

I know, I'll install it via ember install. If that fails, I can just yarn install. If that fails, npm install will save me. If that fails... does anyone know how to tell if one number is greater than another?

@ted Sounds like it's time to make a new package manager system.

Sign in to participate in the conversation
QUESOS DOT IO

Tweeting without twitter.